RPGapi
红票0 (50%)黑票0 (50%)
模组属性评比

距离显示结果还剩3票~

路过的这位少侠,你觉得这款Mod怎么样,可否愿意来评一评它呢?登录并评比
更新日志
  • 暂无日志..

历史编辑记录更多
    管理组申请

      暂无管理组..

    编辑组申请

      暂无编辑组..

    开发组申请

      暂无开发组..

    停更

    RPGapi

    • 支持平台: JAVA版 (JAVA Edition)
    • 运作方式: Forge
    • 收录时间: 2年前
    • 编辑次数: 9次
    • 最后编辑: 8天前
    • 最后推荐: 9月前
    • 支持的MC版本:
    • Mod作者/开发团队(2):
      显示更多成员

    0.0

    无人问津

    昨日指数: 10
    昨日平均指数: 120.773

    1.30万

    总浏览

    --

    资料填充率


    下载本模组
    • 前置API,是1.7.10版本下魔法金属4.9.0以下的前置。

      RPG作者群授予所有人使用本模组,研发出兼容模组,扩充模组...等。

      本模组可在官网下载。

      升级为5.0.0以上时需要删除本mod并更换姆亚核心

    短评加载中..