• >
  • 辅助Mod
  • >
  • 输入法冲突修复 (IMBlockerFabric)
输入法冲突修复 (IMBlockerFabric)
红票0 (50%)黑票0 (50%)
模组属性评比

距离显示结果还剩8票~

路过的这位少侠,你觉得这款Mod怎么样,可否愿意来评一评它呢?登录并评比
更新日志更多
历史编辑记录更多
    管理组申请

      暂无管理组..

    编辑组申请

      暂无编辑组..

    最近参与编辑
    活跃

    输入法冲突修复

    IMBlockerFabric

    • 支持平台: JAVA版 (JAVA Edition)
    • 运作方式: Fabric
    • 运行环境: 客户端必装, 服务端无效
    • 作者/开发团队: Jesen
    • 收录时间: 7天前
    • 编辑次数: 3次
    • 最后编辑: 7天前
    • 最后推荐: 5天前
    • 模组标签:
    • 支持的MC版本:
      • 1.16.1
      • 1.16
      • 1.15.2
      • 1.15.1
      • 1.15
      • 1.14.4

    0.0

    无人问津

    昨日指数: 114
    昨日平均指数: 218.565

    3303

    总浏览

    --

    资料填充率


    • 这个mod修复了在玩游戏过程中烦人的输入法切换问题。

      支持1.14.4-1.16.1。

      Note: 不需要按任何键,直接放入mods文件夹即可,需要fabric和fabricapi支持。

    短评加载中..